• Google chrome et les Flash

     

    Cet article concerne celles ki passent par "Chrome"

     

    Depuis plusieurs jours,kelkes désagréments avec les flash sur google chrome

    et surement avec Firefox à l'avenir !!!

    Surtout pour les flash placés dans les menus ki ont une opacité grise et kil faut nous-même activer

    tels ke : lecteur audio, créa en flash ( horloges et calendrier etc... certaines météos)

     

    Par contre les créations en flash dans les billets n'ont pas cette opacité grise 

     

     

    Pourtant dans mes paramètres de Chrome j'ai coché "Activé adobe flash pour tous les sites web"

    mais hélas ça n'en tient pas compte

    Cela implique qu'un lecteur en automatique dont ceux ke je propose dans mes billets ne le sont plus par chrome !

     

    Par contre, pour le lecteur d'eklablog (rose) ke j'ai mis en automatique (autoplay=1&)

    dans mon menu pas de soucis !

     

    Il en est de même pour les vidéo youtube en automatique,

    pas de soucis et pourtant c'est un code flash

    Code ***ici***

     

    Voilà, c'était juste à titre d'information car je sais ke beaucoup d'entre-vous s'inkiète à ce sujet

    et ke vous n'êtes pas les seules !!!

     

     

    « Création Horloge thème hivernalMettre une texture (or-argent-glitter) autour des billets du blog »

  • Commentaires

    1
    Mercredi 8 Mars à 09:03

    Bonjour ma belle

    Et oui c'est nulle, moi j'ai supprimé car pas très joli.

    Bonne journée de la femme, repos pour toi (lol)

    Je crois pas, moi je traîne ce matin

    Gros bisous Jasmine...♥

    2
    Mercredi 8 Mars à 09:45
    bonne fête ma dali et bonne journée je t'envoie pleins d'bisouilles
    3
    Mercredi 8 Mars à 10:24

    merci beaucoup pour cet article - bonne journée bisous Mamy Annick

    4
    Mercredi 8 Mars à 10:30

    Coucou ma belle

    Merci pour le renseignement, mais je n'utilise pas chrome

    Bonne et belle journée, sous la pluie ici

    Bonne fête à toi, pour la journée de la femme

    (J'ai décidé de ne rien faire.....   loll)  Puce

    5
    Mercredi 8 Mars à 10:31

    bonjour Dali

     j ai la réponse a ma question   merci a toi bis

    6
    Mercredi 8 Mars à 10:56

    J'utilise firefox et aussi le nouveau de Windows 10 Edge et je ne mets pas de flash ou presque mais tu es gentille de prévenir celles qui sont concernées.

    Bonne journée.

    7
    Mercredi 8 Mars à 12:14

    Merci Dali pour l'info.

    Bonne journée....bises

    8
    Mercredi 8 Mars à 12:23

    Bonjour ma Doucette

    Merci pour le renseignement

    Gros gros bisous

    Passe une belle journée

     

    9
    Mercredi 8 Mars à 14:37

    Merci ma Dali, tu sais comme j'adore le CSS lollll...  Moi aussi j'ai ce problème

    donc enfin je suis certaine que tout est normal et qu'on laisse aller...

    Merci pour ces renseignements ma tite Rebelle !

    Passe une excellente journée !

    Gros bisous ♥

    MarieCarmen

    10
    Mercredi 8 Mars à 15:42

    Bonjour Dalila

    Pour commencer, une très bonne journée à toi
    Bien que je sâche qu'elle ne sera pas de tout repos comme d'habitude

    Merci beaucoup pour le renseignement
    Je suis sur Firefox, si cela doit poser aussi problème par la suite, pfffff
    Toujours ils nous font des changements! arfff grrrr
    Gros bisous bisous et encore merci

    11
    Mercredi 8 Mars à 17:02

    coucou je viens sur ton blog pour y déposé un petit cadeau a location de la journée de la femme,bonne journée bibi

    merci pour tes bon conseille.

    12
    Mercredi 8 Mars à 19:07

    Salut Dali, t'as bien fait de relayer l'info pour les utilisatrices de GC !!

    Bis♥

    Journée de la Femme-9

    13
    Mercredi 8 Mars à 22:56

    J'ai oublié de te déposer ma créa pour la journée de la femme lol

    Bonne et douce nuit à toi Dalila

    Gros bisous bisous

    14
    Jeudi 9 Mars à 11:38

    Merci pour l'info Dalila

    15
    Vendredi 10 Mars à 17:30

    ha!!oui pas pour moi

    suis une vieille de vieille. Loll

    qu'internet exploreur

    bisous

    16
    Samedi 11 Mars à 09:47

    Bis♥

    17
    Dimanche 18 Juin à 22:38

    J'ai chrome et effectivement j'ai ce problème. Ca fait pas très joli mes la plupart des visiteurs savent qu'il ont juste a cliquer dessus. Je sait pas ce qu'ils leur ont pris de faire ca comme ca pffff. Bisous et bonne nuit.

    18
    Lundi 19 Juin à 13:49
    Bonjour ma belle
    Moi je n'ai pas ce soucis, je suis toujours sur internet explorer, mais il m'arrive d'aller aussi sur chrome pour pouvoir répondre aux messages que l'on m'envoie, merci quand même pour le renseignement;
    bisous

    Vous devez être connecté pour commenter